Search found 4 matches

by bbora
Tue Mar 29, 2016 11:07 pm
Forum: Installation Problems
Topic: Logos and Silhouettes
Replies: 11
Views: 6215

Re: Logos and Silhouettes

OK - I've had a look at the function where you're getting the null reference exception and it's not obvious what would be causing it. I think I need to see line numbers in the error message. If you are running a preview version then download and install the release version of 2.3.1. Then download t...
by bbora
Thu Mar 24, 2016 10:40 pm
Forum: Installation Problems
Topic: Logos and Silhouettes
Replies: 11
Views: 6215

Re: Logos and Silhouettes

agw wrote:Are you using the custom content plugin to inject content into the page? If so then does it work when you disable the plugin?
I dont use custom content plugin or else. I dont understand why dont work. I think you can help me in some way. Please
by bbora
Fri Mar 18, 2016 6:48 pm
Forum: Installation Problems
Topic: Logos and Silhouettes
Replies: 11
Views: 6215

Re: Logos and Silhouettes

T-EGJA1 wrote:Have you followed the instructions here: http://forum.virtualradarserver.co.uk/v ... .php?t=929 ?
Yes of course
Image
by bbora
Fri Mar 18, 2016 4:25 pm
Forum: Installation Problems
Topic: Logos and Silhouettes
Replies: 11
Views: 6215

Logos and Silhouettes

I am new here. I do everything but logo and silhouettes don't work. It giving this message ( http://i.hizliresim.com/6PXZvN.jpg ) I did basestation settings and everything. Can you help me? if necessary , you can also connect my pc with teamviewer. I would appreciate if you help. Please.